Connectivity Issue Affecting SORACOM Air for Sigfox
Incident Report for SORACOM
Resolved
(English follows Japanese)
SORACOM Air for Sigfox で発生していた問題について復旧を確認しました。現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。
---
SORACOM Air for Sigfox connectivity issue has been resolved and the service is operating normally. We apologize for the inconvenience.
Posted Nov 24, 2021 - 13:02 JST
Identified
(English follows Japanese)

Sigfox Network の通信障害の影響により、SORACOM Air for Sigfox の通信遅延や転送失敗の増加を観測しています。引き続きSORACOM プラットフォームのトラフィック状況を監視しています。
Sigfox の障害レポート( https://status.sigfox.com/incidents/ )もあわせてご確認ください。

---
Due to an issue on the Sigfox network, we are observing that some messages are processed with more latency than usual while others are not being delivered.
Our engineers are closely monitoring the performance of the network to restore normal operation.
You may find more details on the Sigfox status page here: https://status.sigfox.com/incidents/
Posted Nov 24, 2021 - 12:17 JST
Investigating
(English follows Japanese)

現在、SORACOM Air for Sigfox の通信(アップリンク・ダウンリンク)に問題が起きています。エンジニアチームが調査しています。

---
Our engineering team has observed an unusual increase in connection failures (both uplink and downlink) affecting SORACOM Air for Sigfox devices, and is currently investigating the issue.
Posted Nov 24, 2021 - 11:34 JST
This incident affected: Air for Sigfox (Global coverage, Japan coverage).