Connectivity issue for SORACOM IoT SIM for Japan (plan-D, plan-DU)
Incident Report for SORACOM
Resolved
English follows after Japanese

日本時間 2020/04/12 17:20 頃より 17:50 頃まで、特定地域向け SORACOM IoT SIM (plan-D および plan-DU) の一部において新規の接続が繋がりにくい問題が発生しておりました。原因の対処とその経過観察が完了しており、現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。

---

Our engineering team has identified a partial connectivity issue affecting SORACOM IoT SIM for Japan (plan-D and plan-DU) when attempting to establish new connections between 2020-04-12 8:20 UTC and 8:50. The issue has been resolved and the service is now operating normally. We apologize for any inconvenience caused during this time.
Posted Apr 12, 2020 - 19:14 JST
Monitoring
English follows after Japanese

日本時間 2020/04/12 17:20 頃より 17:50 頃まで、特定地域向け SORACOM IoT SIM (plan-D and plan-DU) の一部において新規の接続が繋がりにくい問題が発生しておりました。現在原因の特定・復旧が完了し通常どおりのサービスレベルに戻るまで経過を観察しています。完全な復旧が確認されたら改めてこちらのページでお知らせいたします。

---

We have detected a partial connectivity issue affecting SORACOM IoT SIM for Japan (plan-D and plan-DU) during 2020-04-12 8:20 - 8:50 UTC. Our engineering team has identified the root cause and implemented a fix, and is currently monitoring the status as the service is recovering. We will update this status once service has been fully restored.
Posted Apr 12, 2020 - 18:07 JST
Investigating
English follows after Japanese

日本時間 2020/04/12 17:20 頃より特定地域向け SORACOM IoT SIM (plan-D and plan-DU) の一部において現在新規の接続がつながりにくい状況になっております。エンジニアチームが調査を行っております。

---

Our engineering team has observed an increase in the number of SORACOM IoT SIM for Japan (plan-D and plan-DU) that are unable to connect since 2020-04-14 08:20, and is currently investigating the issue.
Posted Apr 12, 2020 - 17:51 JST