Service issue affecting SORACOM Napter
Incident Report for SORACOM
Resolved
English follows after Japanese

2019-07-31 6:00 頃から 11:02 (JST)の間に発生していた SORACOM Napter が利用できない問題について、対応を完了し回復を確認いたしました。現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。

---

The SORACOM Napter issue on 2019-07-30 21:00 UTC has been resolved as of 2019-07-31 02:02. We have confirmed that the service is now operating normally. We apologize for any inconvenience during this time.
Posted 3 months ago. Jul 31, 2019 - 12:03 JST
Monitoring
English follows after Japanese

日本カバレッジにおける SORACOM Napter がご利用できない状態について原因の特定が完了し対策を実施しました。現在、通常どおりのサービスレベルに戻るまで経過を観察しています。完全な復旧が確認されたら改めてこちらのページでお知らせいたします。

---

We have identified the root cause of the issue in part of SORACOM Napter, and have implemented a fix. We are currently monitoring the status as the service is recovering, and will update this page once the service is fully restored.
Posted 3 months ago. Jul 31, 2019 - 11:04 JST
Identified
English follows after Japanese
日本カバレッジにおける SORACOM Napter がご利用いただけない状態について原因の特定が完了し、エンジニアチームが復旧に向けて対応を進めております。

---

We have identified the root cause of the issue in part of SORACOM Napter, and are working to restore the service as soon as possible.
Posted 3 months ago. Jul 31, 2019 - 10:20 JST
Investigating
[English follows after Japanese]
日本カバレッジタイプにおける SORACOM Napter で、利用いただけない状態となっております。現在調査を行なっております。

We have detected a service issue of SORACOM Napter for Japan Coverage. Users currently are unable to establish connections using Napter.

Our engineering team is investigating the cause. We apologize for any inconvenience.
Posted 3 months ago. Jul 31, 2019 - 09:32 JST
This incident affected: Napter.