Service issue affecting SORACOM IoT SIM and API in Global coverage
Incident Report for SORACOM
Resolved
日本時間 2019/10/02 09:26-09:36 の間、SORACOM IoT SIM (グローバルカバレッジ) にて、新規の接続がつながりにくくなる事象、および一部の API でエラーレートの上昇がございました。原因の対処とその経過観察が完了しており、現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。

Our engineering team has observed an increase in the number of SORACOM IoT SIMs (Global coverage) that are unable to connect, and elevated API error rates between 00:26 and 00:36 (UTC) on 2019-10-02. The service is now operating normally. We sincerely apologize for any inconvenience caused during this time.
Posted 16 days ago. Oct 02, 2019 - 11:39 JST
Monitoring
English follows after Japanese
日本時間 2019/10/02 09:26-09:36 の間、SORACOM IoT SIM (グローバルカバレッジ) にて、新規の接続がつながりにくくなる事象、および一部の API でエラーレートの上昇がございました。原因の特定および対策を実施し現在は通常どおりのサービスレベルに戻っており、経過を観察しています。完全な復旧が確認されたら改めてこちらのページでお知らせいたします。

Our engineering team has observed an increase in the number of SORACOM IoT SIMs (Global coverage) that are unable to connect, and elevated API error rates between 00:26 and 00:36 (UTC) on 2019-10-02. We have implemented a fix and are currently monitoring our components as the service is recovering. We will update this page once the service is fully restored.
Posted 16 days ago. Oct 02, 2019 - 10:26 JST
This incident affected: Air for Cellular (Global), Beam, and API.