An error code is shown when SMS is sent to Air SIM for Global
Incident Report for SORACOM
Resolved
Global 向け Air SIM へ SMS を送信した際、正常に送信されているにもかかわらずエラーが表示されていた問題について、対処が完了し復旧が確認されました。このたびはご迷惑をおかけし大変申し訳ございませんでした。

The issue of error code which is displayed when SMS is sent to the Air SIM for Global has been resolved and the service is operating normally. We apologize for the inconvenience.
Posted about 1 year ago. Aug 30, 2018 - 20:44 JST
Investigating
現在、Global 向け Air SIM へ SMS を送信した際に送信成否にかかわらずエラーが表示されることを確認し調査を行っております。ご迷惑をおかけし大変申し訳ございません。

We have confirmed that an error code is shown when SMS is sent to Air SIM for Global. We are investigating the issue.
Posted about 1 year ago. Aug 30, 2018 - 18:39 JST
This incident affected: Air for Cellular (Global) and API.