SMS delivery issues for plan01s - plan01s の SIM において SMS の配送に問題
Incident Report for SORACOM
Resolved
Our engineering team observed increased latency when delivering short messages (SMS) to plan01s SIMs. We have identified the root cause and the issue has been resolved. The service is now operating normally. We apologize for any inconvenience caused during this time.
plan01s の SIM への SMS 配送処理に遅延・重複・送信失敗という問題が発生していました。原因の対処と経過観察が完了しており、現在は平常通りご利用いただけます。この度はご迷惑をおかけして誠に申し訳ございませんでした。
Posted 5 months ago. May 29, 2019 - 23:33 JST
Monitoring
Our engineering team observed increased latency when delivering short messages (SMS) to plan01s SIMs. We have identified the root cause and implemented a fix. We are continuing to monitor our networking components as they recover, and will update this page once our service is fully restored. We apologize for any inconvenience caused during this time.
plan01s の SIM への SMS 配送処理に遅延・重複・送信失敗という問題が発生していました。原因を特定して対処を実施しており、現在は通常どおりのサービスレベルに戻るまで経過を観察しています。完全な復旧が確認されたら改めてこちらのページでお知らせいたします。 ご不便をおかけしており誠に申し訳ございません。
Posted 5 months ago. May 29, 2019 - 22:49 JST
Investigating
We are experiencing SMS delivery issues affecting all plan01s SIMs. Our engineering team is investigating.
現在、plan01s の SIM において SMS の配送に問題が発生しております。エンジニアチームが調査を行っております。
Posted 5 months ago. May 29, 2019 - 20:40 JST
This incident affected: Air for Cellular (Global).