Connectivity issue with a subset of Air SIMs for Global
Incident Report for SORACOM
Resolved
We have experienced a connectivity issue of 3G service affecting a subset of Air SIMs for Global from 2018-08-13 05:30 UTC. This issue has been confirmed recovery at 10:00, and the service is now operating normally. We apologize for the inconvenience.

8/13 14:30 JST より Air SIM for Globalの一部において 3G での通信ができない問題が発生いたしました。
19:00に復旧を確認しており、現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。
Posted about 1 year ago. Aug 13, 2018 - 19:12 JST
Monitoring
根本原因の特定が完了し、対処を実施いたしました。現在、経過を観察しています。完全な復旧を確認後、改めてこちらのページでお知らせいたします。

We have identified the root cause, and we are continuing to monitor our components while recovering. We will update this page once our service is fully restored.
Posted about 1 year ago. Aug 13, 2018 - 18:10 JST
Identified
原因箇所は通信ノードの一部にあると判明しました。引き続き根本原因の調査と復旧を行っています。

We have confirmed that the issue is with a group of nodes in our system. We are currently investigating the root cause and working on restoring.
Posted about 1 year ago. Aug 13, 2018 - 17:33 JST
Update
8/13 14:30(JST) 頃よりAir SIM for Globalの一部において 3G での通信ができない問題が発生しております。現在原因を調査中です。ご不便をおかけ致しまして大変申し訳ございません。

We are experiencing a connectivity issue of 3G service affecting a subset of Air SIMs for Global from 2018-08-13 05:30 UTC. We are investigating the issue. We apologize for any inconveniences.
Posted about 1 year ago. Aug 13, 2018 - 16:27 JST
Investigating
8/13 14:30(JST) 頃よりAir SIM for Globalの一部において通信ができない問題が発生しております。現在原因を調査中です。ご不便をおかけ致しまして大変申し訳ございません。

We are experiencing a connectivity issue affecting a subset of Air SIMs for Global from 2018-08-13 05:30 UTC. We are investigating the issue. We apologize for any inconveniences.
Posted about 1 year ago. Aug 13, 2018 - 16:03 JST
This incident affected: Air for Cellular (Global).