Service Issue Affecting SORACOM Lagoon (Japan Coverage)
Incident Report for SORACOM
Resolved
English follows Japanese
日本時間 2021/5/20 9:32 頃より 2021/5/20 10:10 頃まで、日本カバレッジの SORACOM Lagoon へアクセスできない問題が起きていました。事象の復旧と経過観察が完了しており、現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。
---
The access failure to Soracom Lagoon (Japan coverage) starting at 2021-05-20 00:32 UTC has been resolved as of 2021-05-20 01:10 UTC. The service is now operating normally. We sincerely apologize for any inconvenience caused during this time.
Posted May 20, 2021 - 11:25 JST
Monitoring
English follows Japanese
日本時間 2021/5/20 9:32 頃より 2021/5/20 10:10 頃まで、日本カバレッジの SORACOM Lagoon へアクセスできない問題が起きていました。現在対処を実施し、通常どおりのサービスレベルに戻るまで経過を観察しています。完全な復旧が確認されたら改めてこちらのページでお知らせいたします。
---
Our engineering team observed an access failure to Soracom Lagoon (Japan coverage) beginning on 2021-05-20 00:32 UTC, and has implemented a fix as of 2021-05-20 01:10 UTC. We are currently monitoring our components as the service is recovering, and will update this page once the service has been fully restored.
Posted May 20, 2021 - 10:26 JST
This incident affected: Lagoon (Japan coverage).