Service Issue affecting SORACOM Harvest and Lagoon (Japan Coverage)
Incident Report for SORACOM
Resolved
(English follows after Japanese)
日本時間 2021/07/28 11:39 頃より 14:31 頃まで SORACOM Harvest Data (日本カバレッジ) に送信された一部のデータを表示できない事象が発生し、SORACOM Harvest Data および SORACOM Lagoon ダッシュボードでのデータの表示、および SORACOM Lagoon のアラート評価に影響が発生していました。
原因の対処とその経過観察が完了しており、現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。
---
On 2021-07-08 from 02:39 to 05:31 UTC, an issue occurred that prevented the display of data sent to SORACOM Harvest Data via Japan coverage. This issue impacted the display of data in SORACOM Harvest Data and the SORACOM Lagoon dashboard, as well as the evaluation of alert triggers in SORACOM Lagoon.
The service is now operating normally. We sincerely apologize for any inconvenience caused during this time.
Posted Jul 28, 2021 - 16:53 JST
Monitoring
(English follows Japanese)
日本時間 2021/07/28 11:39 頃より 14:31 頃まで、日本カバレッジの SORACOM Harvest Data に送信された一部のデータを表示できない事象が発生していました。
SORACOM Harvest Data および SORACOM Lagoon ダッシュボードでのデータの表示、および SORACOM Lagoon のアラート評価に影響が発生していました。
現在は対応が完了し、通常どおりのサービスレベルに戻るまで経過を観察しています。完全な復旧が確認されたら改めてこちらのページでお知らせいたします。

---
On 2021-07-08 from 02:39 to 05:31 UTC, an issue occurred that prevented the display of some data sent to SORACOM Harvest Data via Japan coverage.
This issue impacted the display of data in SORACOM Harvest Data and the SORACOM Lagoon dashboard, as well as the evaluation of alert triggers in SORACOM Lagoon.
Efforts to mitigate the issue have been completed, and we will continue to monitor the situation until service is fully restored, at which point this page will be updated.
Posted Jul 28, 2021 - 15:23 JST
This incident affected: Harvest Data (plan01s (rendezvous point : Germany), plan01s (rendezvous point : United States), plan01s (rendezvous point : Japan), planX1 (rendezvous point : Germany), planX1 (rendezvous point : United States), planX1 (rendezvous point : Japan), planP1 (rendezvous point : Germany), planP1 (rendezvous point : United States), planP1 (rendezvous point : Japan), planX2 (rendezvous point : Japan), plan-D, plan-K, plan-DU, plan-KM1) and Lagoon (Japan coverage).