Service issue for SORACOM User Console
Incident Report for SORACOM
Resolved
English follows after Japanese
2021/2/15 18:29 JST から 19:04 JST までの間、SORACOM ユーザーコンソールのログイン画面が表示されない状況になっておりました。エンジニアチームが調査・対処を実施し、現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。

---

From 09:29 UTC to 10:04 UTC on 2021-02-15, it was not possible to log in to the SORACOM user console. The issue has been resolved and the service is now operating normally. We apologize for any inconvenience caused during this time.
Posted Feb 15, 2021 - 19:20 JST
Investigating
English follows after Japanese
現在 SORACOM ユーザーコンソールのログイン画面が表示されない状況になっております。エンジニアチームが調査を行っております。

---

Our engineering team has observed the login screen of the SORACOM user console is not appearing.
Posted Feb 15, 2021 - 19:02 JST
This incident affected: User Console (Global coverage, Japan coverage).