Service issue affecting SORACOM Lagoon
Incident Report for SORACOM
Resolved
SORACOM Lagoon (Global Coverage)において、7月25日9:02- 7月30日19:15 JST の時間にLagoon にログインできない、ユーザー追加ができない問題が発生しました。ご迷惑をおかけし、誠に申し訳ございません。原因箇所の特定と対処は完了しており、現在は通常どおりご利用いただけます。


We had a service issue which caused SORACOM Lagoon to exhibit degraded service in the Global coverage type, on July 25th, 9:02 - 30th, 19:15 JST. This issue has been resolved and these services are now operating normally. We apologize for the inconvenience.
Posted about 1 year ago. Jul 30, 2018 - 19:22 JST
Investigating
SORACOM Lagoon (Global Coverage)において、7月30日 17:50 JST 時点で Lagoon にログインできない、ユーザー追加ができない問題が発生しています。現在原因を調査中です。
ご迷惑をおかけし、誠に申し訳ございません。


We have a service issue of SORACOM Lagoon for Global Coverage, on July 30th, 17:50 JST. Users can not log in to Lagoon and can not add users.
We are investigating the cause now.
We apologize for any inconvenience.
Posted about 1 year ago. Jul 30, 2018 - 18:03 JST
This incident affected: Lagoon.