Service issue affecting SORACOM Napter
Incident Report for SORACOM
Resolved
English follows after Japanese
2019-10-02 17:00 頃から 17:43 (JST)の間に発生していた日本カバレッジタイプにおける SORACOM Napter 利用時にエラーメッセージが表示される問題について対応を完了し回復を確認いたしました。現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。

---

The SORACOM Napter (Japan coverage) issue on 2019-10-02 8:00 UTC has been resolved as of 2019-10-02 08:43. We have confirmed that the service is now operating normally. We apologize for any inconvenience during this time.
Posted 16 days ago. Oct 02, 2019 - 18:41 JST
Monitoring
English follows after Japanese
日本カバレッジタイプにおいて、ユーザーコンソールから新規にオンデマンドリモートアクセスを作成する際にエラーメッセージが表示される問題が発生していました。原因の特定が完了し対策を実施しました。現在、通常どおりのサービスレベルに戻るまで経過を観察しています。完全な復旧が確認されたら改めてこちらのページでお知らせいたします。

---

We have identified the root cause of the issue which users will get an error message when creating new on-demand remote access. We have implemented a fix. We are currently monitoring the status as the service is recovering, and will update this page once the service is fully restored.
Posted 16 days ago. Oct 02, 2019 - 17:44 JST
Investigating
English follows after Japanese
日本カバレッジタイプにおける SORACOM Napter が利用いただけない状態となっております。現在調査を行なっております。

--

We have detected a service issue of SORACOM Napter for Japan Coverage. Users currently are unable to establish connections using Napter. Our engineering team is investigating the cause. We apologize for any inconvenience.
Posted 16 days ago. Oct 02, 2019 - 17:15 JST
This incident affected: Napter.